Wordpress a mis en ligne hier soir la version 4.4.1 et encourage vivement à mettre à jour. En effet, toutes les versions sont concernés par cette mise à jour permettant de corriger une faille XSS.

Cette mise à jour de sécurité n'aurait été qu'un simple patch si elle n'avait pas aussi inclus 52 corrections de code comme l'ajout de nouveaux emojis (wahou...) et plein de petits bugs fréquemment rencontrés pour les rédacteurs.

Share this:
params->get('copyright')); */?>