Nous constatons que la plupart des sites internet Joomla et Wordpress sont particulièrement visés par des attaques de piratage ces derniers mois, ceci est particulièrement constatés pour les sites en langue Française, représentant une société ou une institution.

Ce mouvement a accéléré fortement depuis les récents événements à Paris ainsi que depuis la découverte d'une faille Joomla dévoilée juste avant Noël, à une période ou les e-commerçants et leurs prestataires sont tous occupés par le rush annuel. 

Nous recommandons vivement de mettre à jour vers la version 3.4.7 de Joomla pour vous protéger de ces failles. Si vous utilisez les versions 1.5 ou 2.5, des patches de mise à jour sont sortis et vous devez les faire appliquer très rapidement.

 

Share this:
params->get('copyright')); */?>